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Features

Features

The camera on your device has several unique features. See Camera on
page 47.

Your device was designed to fit comfortably in your hand or pocket. To
maximize screen space, there are no physical buttons to take up extra space.

i

Expand storage with a microSD memory card. See Storage and memory card on
page 107.

Your device comes with a long-lasting replaceable battery. See Remove the
battery on page 5.

Use the Easy mode screen layout for larger text and icons. See Easy mode on
page 22.



Getting started

Device layout

Assemble your device

Start using your device




Getting started

Device layout

Front camera

Volume keys

Power key

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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| Microphone

| Rear camera

Flash Speaker

Headset jack | USB charger/

Accessory port
Microphone

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Getting started

Your device uses a nano-SIM card. Your SIM card may be preinstalled or you may be
able to use your previous SIM card. Contact your carrier for more details.

NOTE Use only charging devices and batteries (if applicable) that are approved
by Samsung. Samsung charging devices and batteries are designed for your
device to maximize battery life. Using other charging devices and batteries may
void your warranty and may cause damage.

Remove the battery
The battery is installed in the back of the device.

* Remove the battery from the device.
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Install a SIM card and memory card

When you subscribe to a cellular network, you are provided with a SIM card. You may
be able to use your previous SIM card.

You can install an optional microSD™ memory card (not included) to add more
memory space to your device. A memory card can be installed at any time. It is not
necessary to install it prior to using the device.

1. Carefully slide the SIM card into the SIM card slot. Make sure that the card’s gold
contacts face down into the device and that the card is positioned as shown.
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Replace the battery

The battery is installed in the back of the device.

1. Insert the battery into the opening on the back of the device, making sure the
connectors align.

2. Gently press down to secure the battery.

Charge the battery

Your device is powered by a rechargeable battery. A charger (charging head and USB
cable) is included with the device for charging the battery from any standard outlet.

The battery comes partially charged. You can use the device while charging.

NOTE Use only charging devices and batteries that are approved by Samsung.
Samsung charging devices and batteries are designed for your device to
maximize battery life. Using other charging devices and batteries may void your
warranty and may cause damage.
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1. Insert the USB cable into the USB charger/Accessory port.

2. Connect the USB cable to the charging head, and then plug the charging head
into a standard outlet.

3. Unplug the charging head from the outlet and remove the USB cable from the
device when charging is complete.

While charging, the device and the charger may become hot and stop charging. This

usually does not affect the device’s lifespan or performance and is in the device’s
normal range of operation.

Disconnect the charger from the device and wait for the device to cool down. For
more information, visit samsung.com/us/support/answer/ANS00076952.


http://www.samsung.com/us/support/answer/ANS00076952

Getting started

Use the Power key to turn your device on or off.

Use the Setup Wizard

The first time you turn your device on, the Setup Wizard guides you through the basics
of setting up your device.

Follow the prompts to choose a default language, connect to a Wi-Fi® network, set up
accounts, choose location services, learn about your device’s features, and more.

Lock or unlock your device

Use your device’s screen lock features to secure your device. By default, the device
locks automatically when the screen times out. For more information about screen
locks, see Lock screen and security on page 113.

Power key

Press to lock.

Press to turn on the
screen, and then drag
your finger across the
screen to unlock.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Getting started

Accounts

Set up and manage accounts, including email accounts, your Google account, and
Samsung account.

- TIP Accounts may support email, calendars, contacts, and other features. See
your service provider for more information.

Add a Google account
Your new device uses your Google™ account to fully utilize its Android™ features.

1. From Settings, tap .~ Cloud and accounts > Accounts.

2. Tap + Add account > Google.

NOTE When you sign in to a Google account, Factory Reset Protection (FRP) is
activated. FRP requires your Google account information when resetting to
factory settings. For more information, see Factory data reset on page 112.

Add a Samsung account

Create a Samsung account for access to Samsung content and apps on your device.

1. From Settings, tap ~° Cloud and accounts > Accounts.

2. Tap + Add account > Samsung account.

NOTE To quickly access your Samsung account, from Settings tap (@) Samsung
account.

Add an email account

View and manage all of your email accounts.

1. From Settings, tap ./~ Cloud and accounts > Accounts.

2. Tap + Add account > Email.

10
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Transfer data from your old device

Use Smart Switch™ to transfer contacts, photos, and other content from your old
device.

Visit samsung.com/us/support/owners/app/smart-switch to learn more.
1. From Settings, tap /> Cloud and accounts > Smart Switch.

2. Follow the prompts and select the content to transfer.

Set up voicemaiil

You can access your voicemail from a Home screen.

1. From (@ Phone, tap 1 Voicemail.

2. Follow the tutorial to create a password, record a greeting, and record your
name.

1


https://www.samsung.com/us/support/owners/app/smart-switch
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Navigation

A touch screen responds best to a light touch from the pad of your finger or a
capacitive stylus. Using excessive force or a metallic object on the touch screen may
damage the tempered glass surface and void the warranty.

Tap

Lightly touch items to select or launch them.

« Tap the keyboard to enter characters or text.

« Tap an item to select it.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Swipe

1:16 PM | Mon, March 11

T o %

Ed Android System 1.13PM ~

Screenshot captured
Tap here to view it.

P Android System USB for file transfer

10N SETTINGS CLEAR

Lightly drag your finger vertically or horizontally across the screen.

« Swipe the screen to unlock the device.
o Swipe the screen to scroll through the Home screens or menu options.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Drag and drop

S @

Phone Messages Internet Camera

- = «

Touch and hold an item, and then move it to a new location.

« Drag an app shortcut to add it to a Home screen.
« Drag a widget to place itin a new location.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Zoom in and out

Move your thumb and forefinger together or apart to zoom in and out.

« Bring your thumb and forefinger together on the screen to zoom out.
« Move your thumb and forefinger apart on the screen to zoom in.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Touch and hold

VIEW

Touch and hold items to activate them.

« Touch and hold a field to display a pop-up menu of options.
« Touch and hold a Home screen to customize the Home screen.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Navigation bar

The Navigation bar, at the bottom of the screen, displays the navigation keys.

arch phone :

@ -.3: ;

Calculator Calendar Camera

%]

Phone Settings

Recent apps Back

Home

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Full screen mode

The navigation keys are hidden in full screen mode.
To enter or exit full screen mode:

< Double-tap the Hide/Show icon to the left of the navigation keys.
To view the navigation keys in full screen mode:

<+ Swipe up from the bottom of the screen to display the Navigation bar.

Navigation bar settings

You can configure the Navigation bar background color and button layout.

<+ From Settings, tap  y: Display > Navigation bar for the following options:

» Show and hide button: Add a button on the left side of the navigation bar to
show or hide the Navigation bar.

» Background color: Choose a color for the background of the Navigation bar.
 Button layout: Choose the position of the navigation keys.

18
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Customize the home screen

Your device has multiple Home screens to hold app shortcuts and widgets. You can
add, remove, change the order of screens, as well as choose a different main Home
screen.

App icons

You can use app icons to launch an app from any Home screen.

<: From Apps, touch and hold an app icon to open the options menu, and then tap
Add to Home.

To remove an icon:

2 Touch and hold an app icon to open the options menu, and then tap || Remove
from Home.

NOTE Removing a icon does not delete the app, it just removes the icon from a
Home screen.

Use folders

You can organize app in folders on the Apps screens and Home screens.

For more information, see Create and use folders on page 37.

Wadllpapers
You can change the look of the Home and Lock screens by choosing a favorite picture
or preloaded wallpaper.

1. Touch and hold a Home screen.

2. Tap Wallpapers to customize.

3. Tap an image to choose it.

4. Tap Set as wallpaper, and confirm when prompted.

19
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Icon frames
You can show icons with shaded frames to make them stand out on the Home screen
and Apps list screen.
1. From Settings, tap |+ Display > Icon frames and choose one of the following
options:
« Icons only: Show icons only.
« Icons with frames: Show frames around icons.

2. Tap Done, and confirm when prompted.

Widgets
Widgets run on the home screen to give you quick access to info or apps.

1. Touch and hold a Home screen.
2. Tap Widgets.
3. Touch and hold a widget, drag it to a Home screen, and release it.

To remove a widget from a Home screen:

1. From a Home screen, touch and hold a widget to open the options menu.

2. Tap [n] Remove from Home.

Home screen settings

Customize your Home and Apps screens.

1. Touch and hold a Home screen.
2. Tap (03 Home screen settings to customize:

« Home screen layout: Set your device to have separate Home and Apps
screens, or only a Home screen where all apps are located.

« Home screen grid: Choose a layout option to determine how icons are
arranged on the Home screen.

« Apps screen grid: Choose a layout option to determine how icons are
arranged on the Apps screen.

« Apps button: Add a button to the Home screen for easy access to the Apps
screen.

20
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« App icon badges: Select how to show icon badges when apps receive
notifications.

« Add apps to Home screen: Automatically add newly-downloaded apps to the
Home screen.

 Quick-open notification panel: Enable this feature to open the Notification
panel from the Home screen by swiping down.

 Portrait mode only: Prevent the Home screen from rotating to Landscape
mode.

« Hide apps: Select apps to hide.
« About Home screen: View version information.

21
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Easy mode

Switch between the default screen layout and a simpler layout. The Easy mode layout
has larger text and icons, making for a more straightforward visual experience.

1. From Settings, tap |+ Display > Easy mode.
2. Tap Easy mode to enable this feature.
3. Tap Done to confirm.

To disable Easy mode:

1. From Settings, tap | ++ Display > Easy mode > Standard mode.

2. Tap Done to exit Easy mode.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Status bar

The Status bar provides device information on the right side and notification alerts on
the left.

Statusicons

B 0 & & N

Battery full Battery low Charging Vibrate Mute
4 X N = ©Q
o=
* 3t
Airplane mode Bluetooth active  NFC active Wi-Fi active  Location active

Notificationicons

KoL ¢ m oo

Missed calls  Call in progress  Call on hold New message Voicemail
I \
N
3 1 = P
New email Download Upload Wi-Fi available App update
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Configure display options for the Status bar.

< From Quick settings, tap &2 Settings > Display > Status bar for the following
options:

« Show notification icons: Choose how to display notification icons on the
Status bar.

« Show battery percentage: Display the battery charge percentage next to the
battery icon on the Status bar.
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Notification panel

For quick access to notifications, settings, and more, simply open the Notification
panel.

2:13PM | Fri, March 15 Device Settings
Quick settings TR
- = View all
Screenshot .c;apiured
Tap here to view it.
Notification cards USB for file transfer

Tap for other USB options

NOTIFICATION SETTINGS

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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View the Notification panel

You can access the Notification panel from any screen.

1. Drag the Status bar down to display the Notification panel.
2. Swipe down the list to see notification details.
« To open an item, tap it.
« To clear a single notification, drag the notification left or right.
« To customize notifications, tap Notification settings.
« To clear all notifications, tap Clear.

3. Drag upward from the bottom of the screen or tap <~ Back to close the
Notification panel.

Quick settings
The Notification panel also provides quick access to device functions, allowing you to
quickly turn them on or off.
1. Drag the Status bar down to display the Notification panel.
2. Drag = View all downward.
« Tap a quick setting icon to turn it on or off.
« Touch and hold a quick setting icon to open the setting.
« Tap && Settings to quickly access the device's settings menu.
« Tap ¢ More options to reorder Quick settings or to change the button layout.

3. Drag = View all upward to close Quick settings.
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Bixby

Bixby is a virtual assistant that learns, evolves, and adapts to you. It learns your
routines, helps you set up reminders based on time and location, and is built in to your
favorite apps. Visit samsung.com/us/support/owners/app/Bixby for more information.

Bixby Home

The Bixby Home page displays customized content based on your interactions. Bixby
learns from your usage patterns and will suggest content you may like.

27
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Multi window

Multitask by using two apps at the same time. Apps that support Multi window™ can be
displayed together on a split screen. You can switch between the apps and adjust the
size of their windows.

Split screen control

1. From any screen, tap r=’ Recent apps.
2. Tap g Multi window in the title bar to launch an app in split screen view.

» Recently opened apps are displayed in the lower window. Apps that support
Multi window have the = Multi window icon in their title bar,

« If there are no recently opened apps that support Multi window, or if you
want to launch a different app, tap App list.

3. Tap an app in the lower window to add it to the split screen view.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Window controls

The Window controls modify the way app windows are displayed in split screen view.

x Tap the middle of the window border for the following options:

. Add app pair on Home screen: Add the open pair of apps as a shortcut to
the Home screen.

. Switch windows: Swap the two windows.

. Close app: Close the selected app.

Split screen view action
The Recent apps key can be configured to switch between full screen view and split
screen view.
1. From Settings, tap '+ Advanced features > Multi window, and then tap to
enable Split screen view action.
2. To use — Recent apps to switch between views:

« To change the current app from full screen view to split screen view, touch
and hold = Recent apps.

« While in split screen view, touch and hold Recent apps to close the app
on the bottom.
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Enter text

Text can be entered using a keyboard or your voice.

[J Go tothe grocery store
[J Do laundry
[J callmom

= =

® © : Expand toolbar

AlSIDIFIGIH|J|K]L

ZIXIGIVIBINIME<E

<+ Tap a field to display the Samsung keyboard.
« Tap CTD Show predictive text to view suggested words while you type.
« Tap CVD Show toolbar functions to view all keyboard options.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Toolbar functions

The toolbar provides additional helpful functions.

<+ From the Samsung keyboard, tap Expand toolbar for the following options:

Clipboard: Access the clipboard.
Emojis: Insert an emoji.
GIF keyboard: Add animated GIFs.

One-handed keyboard: Change the keyboard layout for use with one
hand.

Settings: Access keyboard settings.
Stickers: Add illustrated stickers.
Voice input: Use Google Voice™ typing.

Configure the Samsung keyboard

Set customized options for the Samsung keyboard.

Zx From the Samsung keyboard, tap {0: Settings for the following options:

Languages and types: Set the keyboard type and choose which languages are
available on the keyboard.

— To switch between languages, slide the Space bar sideways.

Smart typing: Use predictive text and auto-correction features to prevent
common typing mistakes. Type by swiping between letters.

Keyboard layout and feedback: Customize the appearance and function of
the keyboard.

Reset to default settings: Return keyboard to original settings and clear
personalized data.

About Samsung keyboard: View version and legal information for the
Samsung keyboard.
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Use Google Voice typing
Instead of typing, enter text by speaking.

[0 Go tothe grocery store
[0 Do laundry
[ call mom

Settings

1. From the Samsung keyboard, tap \!, Voice input.

2. Tap the screen and speak your text.

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Configure Google Voice typing

Set customized options for Google voice typing.

1. From the Samsung keyboard, tap ., Voice input.
2. Tap &% Settings for options.
« Languages: Choose the language for the keyboard.
« Offline speech recognition: Download languages for offline Google voice
typing.
 Hide offensive words: Hide potentially offensive words with asterisks.

Emergency mode

Use Emergency mode to access helpful emergency features and conserve your
device’s power during an emergency situation.

To save battery power, Emergency mode:

 Restricts application usage to only essential applications and those you select.
« Turns off connectivity features and Mobile data when the screen is off.

Activate Emergency mode

To activate Emergency mode:

1. Press and hold the Power key.
2. Tap Emergency mode.
« When accessing for the first time, read and accept the terms and conditions.

3. Tap Turn on.

Emergency mode features

While in Emergency mode, only the following apps and features are available on the
Home screen:

« Flashlight: Use the device’s flash as a steady source of light.

o Emergency alarm: Sound an audible siren.

« Share my location: Send your location information to your emergency contacts.

e Phone: Launch the call screen.

33
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« Internet: Launch the web browser.
. Add
— Email: Launch the Email app.
— Maps: Launch Google Maps™.
« | Battery charge: Display estimated battery charge remaining.

» Estimated usage time remaining: Display estimated standby time that can be
reached based on current battery charge and usage.

o Emergency call: Dial the emergency telephone number (for example, 911). This kind
of call can be made even without activated cellular service.

« ¢ More options:

— Turn off Emergency mode: Disable Emergency mode and return to
standard mode.

— Remove: Choose apps to remove from the screen.

— Manage emergency contacts: Manage your medical profile and ICE (In Case of
Emergency) group contacts.

— Settings: Configure the available settings. Only a limited number of settings are
enabled in Emergency mode.

Turn off Emergency mode

When emergency mode is turned off, the device returns to standard mode.

1. Press and hold the Power key.
2. Tap Emergency mode.

NOTE When Emergency mode is activated, Locating method is set to Battery
saving. After Emergency mode is turned off, check your location settings.
For more information, see Location on page 97.
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Using apps

Samsung apps
Google apps
Carrier apps

Additional apps
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The Apps list displays all preloaded and downloaded apps. Apps can be downloaded
from Galaxy Apps and the Google Play store. Not all apps can be uninstalled, but you
can disable them to remove them from view.

Z: From a Home screen, swipe the screen upward to access the Apps list.

Add an apps shortcut

In addition to swiping to access apps, you can add an Apps button to the Home screen.

1. From Apps, tap ¢ More options > Home screen settings > Apps button.

2. Tap Show Apps button > Apply.

Search for apps

If you are not sure where to find an app or a setting, you can use the Search feature.

<+ From Apps, tap (_) Search phone, enter a word(s), and tap a result to go to that
app.

':Q:‘ TIP To customize the Finder search settings, tap ¢ More options > Settings.

Uninstall or disable apps

If you want to remove apps from your device, you can uninstall or disable them.

Ny

- TIP Some preloaded apps can only be disabled, not uninstalled. Disabled apps are
turned off and hidden from view.
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Sort apps

App shortcuts can be listed alphabetically or in your own custom order.

» Custom order: Arrange apps manually.
* Alphabetical order: Sort apps alphabetically.

':Q:' TIP When apps are arranged manually (Custom order), empty icon spaces can be
removed by tapping ¢ More options > Clean up pages.

Create and use folders

You can make folders to organize App shortcuts on the Apps list.

1. From Apps, touch and hold an app shortcut, and then drag it on top of another
app shortcut until it is highlighted.

2. Release the app shortcut to create the folder.
« Enter folder name: Name the folder.
« () Palette: Change the folder color.

. Add apps: Place more apps in the folder. Tap apps to select them, and
then tap Add.

3. Tap < Back to close the folder.

Copy a folder to a Home screen

You can copy a folder to a Home screen.

1. From Apps, touch and hold a folder to open the options menu.
2. Tap(+)Add to Home.

Delete a folder
When you delete a folder, the app shortcuts return to the Apps list.

1. From Apps, touch and hold a folder to delete.
2. Tap || Delete folder, and confirm when prompted.
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The following apps are either preloaded or downloaded over-the-air to your device
during setup.

Galaxy Essentials

You can find and download apps that are designed for your Galaxy device.

 From Apps, tap : More options > Galaxy Essentials.

@ | Galaxy Apps

Find and download premium apps that are exclusive to Galaxy devices. A Samsung
account is required to download from Galaxy Apps.

 From Apps, tap Samsung folder > (l?’ Galaxy Apps.

Galaxy Wearable

Connect your device to your Samsung Watch using this application. For more
information, visit samsung.com/us/support/owners/app/galaxy-wearable-watch.
<: From Apps, tap | Galaxy Wearable.

P

() samsung Health

In addition to managing health records and fitness goals, Samsung Health™ allows
you to use the following features:

o Take partin group challenges

« Discover health related content

« Record lifestyle information like food, and caffeine intake

For more information, visit samsung.com/us/support/owners/app/samsung-health.

<+ From Apps, tap Samsung folder > £} Samsung Health.
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NOTE The information gathered from this device, Samsung Health, or related
software is not intended for use in the diagnosis of disease or other conditions, or
in the cure, mitigation, treatment or prevention of disease.

Before you start exercising

Although the Samsung Health application is a great companion to your exercise
routine, it is always best to make sure you consult with your physician before
beginning any exercise regimen. While moderate physical activity, such as brisk
walking, is safe for most people, health experts suggest that you talk with your doctor
before you start an exercise program, particularly if you have any of the following
conditions:

« Heart disease; asthma or lung disease; diabetes, or liver or kidney disease;
arthritis.

Before beginning your exercise regimen check with your doctor if you have symptoms
suggestive of heart, lung, or other serious disease, such as:

« Pain or discomfort in your chest, neck, jaw, or arms during physical activity;

Dizziness or loss of consciousness;

Shortness of breath with mild exertion or at rest, or when lying down or going to
bed;

Ankle swelling, especially at night;

A heart murmur or a rapid or pronounced heartbeat;
e Muscle pain when walking upstairs or up a hill that goes away when you rest.

It is recommended that before engaging in an exercise routine, you consult with your
doctor or medical practitioner. If you are unsure of your health status, have several
health problems, or are pregnant, you should speak with your doctor before starting a
new exercise program.

The accuracy of the information and data provided by this device and its related
software, including heart rate readings, may be affected by factors such as
environmental conditions, skin condition, specific activity performed while
using/wearing the device, settings of the device, user configuration/user-provided
information, placement of the sensor on the body, and other end-user interactions.

39



ApPPS

For more information on proper wear and use, visit samsung.com/us/heartratesensor.

° Samsung Members

Get more and do more from your Galaxy device. Enjoy DIY support tools and exclusive
experiences and content — for Samsung members only. Samsung Members may be
preloaded on your device, or you can download and install it from Galaxy Store or the
Google Play store.

Visit samsung.com/us/support/owners/app/samsung-members to learn more.
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@ Samsung Notes

Use Samsung Notes to write and save notes.

For more information, visit samsung.com/us/support/owners/app/samsung-notes.

2 From Apps, tap Samsung folder > (@) Samsung Notes.

Tools

@ Pe oo gilll Add an attachment

[J Go tothe grocery store
[J Do laundry
[] cCall mom

Text options
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Browse notes
Browse notes you create.
2 From (@) Samsung Notes:
* Browse note entries by swiping up or down.
« To search for a note, tap (_) Search.

Edit notes

Make edits to notes you create.

1. From (@) Samsung Notes, tap a note to view it.
2. Tap Edit to make changes.
3. Tap Save.

Notes options

You can edit, share, or manage notes.

< From C\‘ Samsung Notes, tap ¢ More options for the following options:

» Edit: Select notes to share, delete, or move.

Trash: View deleted notes.

42

Sort by: Change the way notes are organized.
List/Grid view: Switch between List view and Grid view.

Settings: View settings for the Samsung Notes app.
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Calculator

The Calculator app features both basic and scientific math functions, as well as a unit
converter.

< From Apps, tap (= Calculator.

Scientific calculator
If icon is not visible,
turn your phone
landscape

Converter
History

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Calendar

The Calendar app can be connected to your various online accounts to consolidate all
your calendars in one place.

2+ From Apps, tap (&) Calendar.

Go to today’s date
TODAY  VIEW Manage calendar

Double-tap to edit
event

Create new event or
task

Devices and software are constantly evolving — the illustrations you see here are for reference only.

44



APPS

Add calendars
Add existing calendars to the Calendar app.

1. From (&) Calendar, tap : More options.
2. Tap Manage calendars > + Add account, and select an account type.

3. Enter your account information and follow the prompts.

Create an event

Use your Calendar to create events.

1. From Apps, tap (&) Calendar > () Add to add an event.

2. Enter details for the event, and then tap Save.

Delete an event

Delete events from your Calendar.

1. From Apps, tap | ) Calendar, tap an event, and tap again to edit it.
2. Tap Delete, and confirm when prompted.

Create a task

Use your Calendar to create tasks. Tasks are items you add to the calendar to be
accomplished on a certain day. A task displays as a checklist item and is removed
once you mark the task as complete.

1. From (&) Calendar, tap View > Tasks.
2. Tap + Add to add a task.
3. Enter details for the task, and then tap Save.
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Delete a task

Delete tasks from your Calendar.

1. From (&) Calendar, tap View > Tasks.

2. Tap the Checkbox by the task to mark it as complete and remove it from the
calendar.

« To delete a task, tap the task to open it, tap Delete, and confirm when
prompted.
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You can capture high-quality pictures and videos using the Camera app.

“+ From Apps, tap @ Camera.

Shooting modes

Settings Switch cameras

Record a video Open the Gallery app

Take a picture

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Navigate the camera screen

Take stunning pictures with your device’s front and rear cameras.

1. From (\ Camera, set up your shot with the following features:
« Tap the screen where you want the camera to focus.

— When you tap the screen, a brightness scale appears. Drag the light
bulb to adjust the brightness.

« To quickly switch between the front and rear cameras, swipe the screen up or
down.

« To change to a different shooting mode, swipe the screen right or left.
« To change camera settings, tap {O: Settings.

2. Tap Capture.

Shooting modes

Allow the camera to determine the ideal mode for your pictures or choose from
several shooting modes.

<: From Apps, tap Ql Camera, and swipe to the right or left to see the available
shooting modes. To view and reorganize shooting modes, touch and hold a
shooting mode.

Rear camera
* Panorama: Create a linear image by taking pictures in either a horizontal or

vertical direction.

* Pro: Manually adjust the ISO sensitivity, exposure value, white balance, and
color tone while taking pictures.

« Beauty: Automatically airbrush out minor imperfections when you take
pictures of people.

 Auto: Allow the camera to determine the ideal mode for the picture.

* Stickers: Add stickers to your pictures.

+ Continuous shot: Touch and hold the Camera button to take multiple photos.
» Sports: Take clearer pictures of fast moving subjects.
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Front camera
 Selfie: Take selfie shots and apply various effects, such as an airbrushed
effect.
* Stickers: Add stickers to your selfies.

« Wide selfie: Take wide-angle selfie shots to fit more people into your
pictures.

Camera settings
Use the icons on the main camera screen and the settings menu to configure your
camera’s settings.
2 From Apps, tap (@) Camera > {C3 Settings.
Rear camera
* Picture size: Select a resolution. Selecting a higher resolution for higher
quality requires more memory.

 Video size: Select a resolution. Selecting a higher resolution for higher
quality requires more memory.

« Timer: Take time-delayed pictures or videos.

» HDR (rich tone): Enables the light sensitivity and color depth features of the
device to produce a brighter and richer picture.

Front camera
* Picture size: Select a resolution. Selecting a higher resolution for higher
quality requires more memory.

* Video size: Select a resolution. Selecting a higher resolution for higher
quality requires more memory.

» Timer: Take time-delayed pictures or videos.

* HDR (rich tone): Enables the light sensitivity and color depth features of the
device to produce a brighter and richer picture.

« Save pictures as previewed: Save self-portraits or self-recordings as viewed
on the camera screen, not as flipped images.

» Shooting methods: Create a shortcut to take pictures.
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Common

Edit camera modes: Enable, disable, and rearrange shooting modes.

Grid lines: Display viewfinder grid lines to help compose a picture or video.
Location tags: Attach a GPS location tag to the picture.

Review pictures: Review pictures after taking them.

Quick launch: Press the Power key twice in quick succession to open the
camera.

Storage location: Select a memory location.
— A memory card (not included) must be installed to view Storage location.

Floating Camera button: Add an extra camera button that you can move
anywhere on the screen in Auto and Selfie modes.

Press Volume key to: Use the Volume key to take pictures, record video, zoom,
or control system volume.

Shutter sound: Play a tone when taking a picture.
Reset settings: Reset the camera settings.
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The Clock app offers features for keeping track of time and setting alarms.

= From Apps, tap @ Clock.

Turn on or off an
existing alarm

Create new alarm

Devices and software are constantly evolving — the illustrations you see here are for reference only.
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Alarm

Use the Alarm tab to set one-time or recurring alarms, and choose options for how to
be notified.

1. From @ Clock, tap € Add alarm.

2. Tap the following items to configure an alarm:

Day: Choose the day for this alarm.

Time: Set a time for the alarm.

Repeat: Choose when to repeat the alarm.
Alarm name: Enter a name for the alarm.

Snooze: Allow snoozing. Set interval and repeat values for the alarm while
snoozing.

Alarm sound: Choose a sound to play for the alarm, and drag the slider to set
the volume of the alarm.

Vibration: Choose whether the alarm uses vibration alert.
Read time aloud: Read the time aloud when the alarm rings.

3. Tap Save to save the alarm.

Delete an alarm

You can delete an alarm that you created.

< From @ Clock, touch and hold an alarm, and then tap Delete.
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World clock

The World clock lets you keep track of the current time in multiple cities around the
globe.

< EDITCITY

Location
Center the globe on
your current location

Search
Find a particular city

City
View the current
time and add to your

Globe list of cities

Drag to spin and see
times around the
world

1. From @ Clock, tap World clock.
2. Tap () Add city.
3. Tap Search and enter the name of the city.
4. Tap the city name in the list, and then tap Add.
« To remove a city, touch and hold it, and tap Delete.
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Time zone converter
Set a time in a city on your World clock list to see what the local times would be in
the other listed cities.
1. From @ Clock, tap World clock.
2. Tap Time zone converter.
3. Tap Menu to choose a different city.
« To add a city to the list, tap Add city.

4. Swipe the hours, minutes, and period (AM or PM) on the clock to set a time. Local
times for the other cities listed are automatically updated.

« To return the clock to the current time, tap Reset.
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Stopwatch

The Stopwatch lets you time events down to a hundredth of a second.

1. From @ Clock, tap Stopwatch.

2. Tap Start to begin timing.
« To keep track of lap times, tap Lap.

3. Tap Stop to end timing.
« To continue timing after stopping the clock, tap Resume.
« To reset the Stopwatch to zero, tap Reset.

Timer
Set a countdown timer for up to 99 hours, 59 minutes, and 59 seconds.
1. From @ Clock, tap Timer.
2. Use the keypad and tap Hours, Minutes, and Seconds to set the Timer.
3. Tap Start to begin the Timer.
« To temporarily stop the Timer, tap Pause. To continue, tap Resume.
« To stop and reset the Timer, tap Cancel.
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.
(9) contacts

pY

Store and manage your contacts. You can synchronize with personal accounts added
to your device.

“+ From Apps, tap (£ ) Contacts > Create contact.

Add contact’s photo

Maria Jones

Phone

(817) 555-1510 Mobil ‘ Add, delete, and
expand additional
fields
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Edit a contact

When editing a contact, you can tap a field and change or delete information, or you
can add more fields to the contact’s list of information.

1. From Contacts, tap a contact.

2. Tap Details > Edit.

3. Tap any of the fields to add, change, or delete information.
4. Tap Save.

Favorites

When you mark contacts as favorites, they are easily accessible from other apps.
1. From Contacts, tap a contact.
2. Tap (i) Details.
3. Tap Add to Favorites to mark the contact as a favorite.

« To remove the contact from Favorites, tap Favorite.

Import contacts

Your device can import contacts from an installed memory card (not included).

1. From Contacts, tap ¢ More options > Manage contacts.
2. Tap Import/Export contacts.
3. Tap Import and follow the prompts.

Export contacts

Manually back up contacts to an installed memory card (not included).

1. From Contacts, tap ¢ More options > Manage contacts.
2. Tap Import/Export contacts.
3. Tap Export and follow the prompts.
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Link or unlink contacts

Consolidate contact information from multiple sources into one contact by linking
entries into a single contact.

1. From (2] Contacts, tap the contact to select it.
2. Tap Details > ¢+ More options > Link contacts.
3. Tap contacts to choose them.

4. Tap Link.

To unlink contacts:

1. From (20 Contacts, tap the contact to select it.
2. Tap (i ) Details > ¢ More options > Manage linked contacts.

3. Tap Unlink beside contacts to unlink them from the main contact.

Share a contact

Share a contact with others by using various sharing methods and services.

1. From () Contacts, tap a contact.

2. Tap (i ) Details > Share.

3. Tap either vCard file (VCF) or Text.

4. Choose a sharing method and follow the prompts.

Delete contacts

Delete a single contact or multiple contacts.

1. From (2] Contacts, touch and hold a contact to select it.
« You can also tap other contacts to select them for deletion.
2. Tap Delete, and confirm when prompted.
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Groups

You can use groups to organize your contacts.

Create agroup

Create your own contact groups.

1. From Contacts, tap Groups.
2. Tap Create, and then tap fields to enter information about the group:

« Group name: Enter a name for the new group.

 Group ringtone: Customize the sounds for the group.

« Add member: Select contacts to add to the new group, and then tap Done.
3. Tap Save.

Add or remove group contacts
Add more contacts to a group, or remove contacts.
“ From Contacts, tap Groups, and then tap a group.

« To remove a contact, touch and hold a contact to select it, and then tap
Remove.

* To add a contact, tap Edit > Add member, and then tap the contacts you want
to add. When finished, tap Done > Save.

Send a message to a group

Send a text message to members of a group.

1. From (2 Contacts, tap Groups, and then tap a group.
2. Tap ¢ More options > Send message.
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Send an email to a group

Send an email to members of a group.

1. From (£} Contacts, tap Groups, and then tap a group.
2. Tap ¢ More options > Send email.

3. Tap contacts to select them, or tap the All checkbox at the top of the screen to
select all, and then tap Done.

« Only group members that have an email address in their records are
displayed.
4. Choose an email account and follow the prompts.

Delete agroup

Delete a group you have created.

1. From (20 Contacts, tap Groups, and then tap a group.
2. Tap ¢ More options > Delete.

« To only delete the group, tap Group only.
« To delete the group and the contacts in the group, tap Group and members.

Direct share

Share content directly with your contacts from within any app. Once enabled, your
frequent contacts are displayed in the Share window.

<+ From Settings, tap + Advanced features > Direct share, and tap to enable.
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View and manage all of your email accounts in one app. To add an email account, see
Add an email account on page 10.

“t From Apps, tap @ Email.

Attach documents,
images, and more

Send the email message

Hi James. | hope things are going well.
Please call me later today. Thanks.

= Robot.. W

Q0 B &B ¢
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Create and send an email

Learn how to create and send email messages.

1. From @ Email, tap Compose new email.
 Different email account may have additional steps and options.

2. Tap the To field to add an email address or tap { » Add from Contacts to select a
recipient from your contacts.

« When adding multiple recipients, separate them with a semicolon (;). More
recipients can be added at any time before the message is sent.

« If adding a recipient from your Contacts, tap the contact to place a
checkmark, and then tap Done. The contact is displayed in the recipients
field.

« Tap Show additional fields to add Cc and Bcc fields.

3. Tap the Subject and Message fields to enter text.
« Tap Attach to add files, images, audio, and more to your email.
« Tap ¢ More options for additional email options.

4. Review your message and tap Send.

Manage the inbox
There are several tools available from the Inbox screen.
<+ From @ Email:

* Tap a message to read and reply or forward it.

Tap Search to search for key words in your email inbox.

Tap Edit for additional message options.

Tap Sort to customize how messages display.

Tap — to change the inbox view and settings.
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Email settings
Modify settings associated with using the Email app.
=+ From (&) Email, tap = > {03 Settings.
» Under General, tap an option, and then follow the prompts.
« Tap an account to configure specific settings for only that account.
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£ Gallery
View, edit, and manage pictures and videos.

< From Apps, tap 2 Gallery.

Albums
Sort images into
custom albums

Stories
Custom collections of
pictures and videos

GALLERY

Pictures | e I I Shared
Content organized s Use your Samsung
by date ' account to share
pictures and videos
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View pictures

Pictures stored on your device are viewable in the Gallery app.

1. From Gallery, tap Pictures.
2. Tap a picture to view it. Swipe left or right to view other pictures or videos.
« To access the following features, tap ¢ More options:
— Details: View and edit information about the picture.
— Set as wallpaper: Set the picture as wallpaper.

— Show date and location tags: See date and location tags when viewing
your pictures.

— Print: Send the picture to a connected printer.
— Open in Photo Editor Pro: Edit the picture in Photo Editor Pro.

Edit pictures
Edit pictures stored on your device.

2t From Gallery, tap Pictures, and tap a picture to edit. The following options are
available:

. Transform: Rotate, flip, crop, or make other changes to the overall
appearance of the picture.

. Effects: Add color effects.
. Stickers: Overlay illustrated or animated stickers.
. Text: Add text to the picture.
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Play video

Play videos stored on your device.

1. From Gallery, tap Pictures.
2. Tap a video to view it. Swipe left or right to view other pictures or videos.

« To mark the video as a favorite, tap Favorite. The video is added to
Favorites under the Albums tab.

« To access the following features, tap ¢ More options:
— Details: View and edit information about the video.

— Show date and location tags: See date and location tags when viewing
your videos.

3. Tap | » Play video to play the video.

Edit video

Edit videos stored on your device.

1. From 2 Gallery, tap Pictures.
2. Tap a video to view it.
3. Tap Edit to cut segments of the video.

4. Tap Save, and confirm when prompted.

Share pictures and videos
Share pictures and videos from the Gallery app.
1. From Gallery, tap Pictures.

2. Tap ¢ More options > Share, and then tap pictures and videos to select them.

3. Tap Share, and then choose an app or connection to use for sharing your
selection. Follow the prompts.
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Delete pictures and videos
Delete pictures and videos stored on your device.

1. From Gallery, tap ¢ More options > Edit.

2. Tap pictures and videos to select them, or tap the All checkbox at the top of the
screen to select all pictures and videos.

3. Tap Delete, and confirm when prompted.

Take a screenshot

Capture an image of your screen. It will automatically create a Screenshots album in
the Gallery app.

Z: From any screen, press and hold the Power and Volume down keys.
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You can access the Internet with a fully-featured web browser.

= From Apps, tap (@) Internet.

Reload webpage
Add Webpage 7 @ www.google.com
to Favorites

ALL IMAGES

Navigation Bookmarked pages

and browser tabs

NOTE Visit samsung.com/us/support/owners/app/samsung-internet for more
information.
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Browser tabs

Use tabs to view multiple web pages at the same time.

= From (@) Internet, tap [ 1 |/ Tabs > New tab.
» Toclose a tab, tap Close tab.

Bookmarks

The Bookmarks page stores Bookmarks, Saved pages, and your browsing History.

Open a Bookmark

Quickly launch a web page from the Bookmarks page.

1. From @ Internet, tap [I[] Bookmarks > Bookmarks.
2. Tap a bookmark entry.

Save aweb page
Saving a web page stores its content on your device so that you can access it offline.

2 From @ Internet, tap ¢ More options > Save webpage.

)= TIP To view saved web pages, tap Bookmarks > Saved pages.

View history

View a list of recently visited web pages:

© Tap Bookmarks > History.

- TIP To clear your browsing history, tap ¢ More options > Clear history.

Share pages

Web pages can be shared with your contacts.

2 From @ Internet, tap ¢ More options > Share, and follow the prompts.

69



ApPpPS

Secret mode

Pages viewed in Secret mode are not listed in your browser history or search history,
and leave no traces (such as cookies) on your device. Secret tabs are a darker shade
than the normal tab windows.

Any downloaded files remain on your device after you close the secret tab.

1. From (@ Internet, tap Tabs > Turn on secret mode.

2. Tap Set password to protect your Secret mode data with a password.

To turn off Secret mode:

= From (@ Internet, tap Tabs > Turn off secret mode.

Internet settings

Modify settings associated with using the Internet app.

1. From @ Internet, tap ¢ More options > Settings.

2. Tap an option and follow the prompts.
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ﬁ Messages

You can send and receive text messages (SMS) and multimedia messages (MMS).

: From Apps, tap (=) Messages > (&) Compose.

#43 PM

ime?
Sounds great what time? Y

Add attachment Send message

R 6 P B ¢
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Message search

Search through your messages by using the search feature.

1. From (=) Messages, tap Search.
2. Enter a word or phrase to search for, and then tap Search on the keyboard.

Delete messages

You can delete individual text messages from a conversation.

1. From (=) Messages, tap a conversation.

2. Touch and hold a message, and then tap Delete.
3. Tap each message that you want to delete.

4. Tap Delete and confirm when prompted.

NOTE Deleting text messages only removes them from your device. It does not
remove sent text messages from the recipient’s device.

Delete conversations
Entire conversations can be deleted at once.
1. From (=) Messages, tap ¢ More options > Edit.

2. Tap each conversation that you want to delete.
3. Tap || Delete and confirm when prompted.

Emergency alerts

Emergency alerts notify you of imminent threats and other situations. There is no
charge for receiving an Emergency alert message.

1. From (=) Messages, tap ¢ More options > Settings.
2. Tap Emergency alert settings to customize notifications for emergency alerts.
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Send SOS messages
Send a message with your location to designated contacts when you are in an
emergency situation.
1. From Settings, tap Advanced features > Send SOS messages, and then tap to
enable this feature.

2. Tap Send messages to > Add and add recipients by creating new contacts or
selecting from Contacts.

« Toinclude a picture from your front and rear camera, tap Attach pictures.

« To include a five-second audio recording in your SOS message, tap Attach
audio recording.

3. Press the Power key quickly three times to send an SOS message.

Messages settings

Configure the settings for text and multimedia messages.

< From (=) Messages, tap ¢ More options > Settings.
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(=) My Files

View and manage files stored on your device, including images, videos, music, and
sound clips.

Search
MY FILES

Recent files

Internal storage
SD card

Storage locations

Samsung Cloud Drive

_/

1. From Apps, tap Samsung folder > (= My Files.
2. Tap a category to view the relevant files or folders.
3. Tap a file or folder to open it.
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File groups
Files stored in the device are organized into the following groups:
» Recent files: View recently accessed files.
— This option displays if one or more files have been accessed recently.

« Categories: View your files based on the file type.

« Phone: View folders and files located on the device and optional memory card
(not included).

« Cloud: View files saved on your cloud accounts.
— Cloud drives vary depending on the services you sign in to.

My Files options
Use My Files options to search, edit, clear file history, and more.

> From Apps, tap Samsung folder > (= My Files. The following options are
available:

. Search: Search for a file or folder.

* ¢ More options:
— Get more space: View storage information for your device.
— Settings: View settings for the app.
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You can make and receive phone calls, check voicemail messages, and set up speed
dial numbers.

“+ From a Home screen, tap (¥ Phone.

-+ CREATE CONTACT £ UPDATE EXISTING

(234) 555-6789 <

Make a call
Access voicemail
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Make a cali

Make a call from a Home screen.

“* From k) Phone, enter a number on the keypad and tap ) Call.
* Tap Keypad if the keypad is not displayed.

Enable swipe to call

Swipe a contact or number to the right to make a call.

1. From Settings, tap '+ Advanced features > Swipe to call or send messages.

2. Tap to enable this feature.

Make a call from Recents

All incoming, outgoing, and missed calls are recorded in the Call log.

1. From Q Phone, tap Recents to display a list of recent calls.

2. Tap a contact, and then tap Call.

Make a call from Contacts

Call a contact from the Contacts app.

1. From Apps, tap (20 Contacts.

2. Swipe your finger across a contact to the right to call the contact.

Answer a cdadll

When a call is received, the phone rings and the caller’s phone number or name is
displayed. If you are using an app, a pop-up screen is displayed for the incoming call.

2 On the incoming call screen, drag () Answer to the right to answer the call.

TIP On the incoming call pop-up screen, tap ‘. Answer to answer the call.
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Decline a call

You can choose to decline an incoming call. If you are using an app, a pop-up screen is
displayed for the incoming call.

©x On the incoming call screen, drag Decline to the left to reject the call and
send it to your voicemail.

TIP On the incoming pop-up screen, tap & Decline to reject the call and send it
to your voicemail.

Decline with a message

You can choose to decline an incoming call with a text message response.

Z: On the incoming call screen, drag Send message upward and select a message.

TIP On the incoming call pop-up screen, tap Send message and select a
message.

End acdll
2+ Tap (=) End when you are ready to end your call.

Actions while on a call

You can adjust call volume, switch to a headset or speaker, and even multitask while
on a call.

Adjust the call volume

< Press the Volume keys to increase or decrease the volume.

Tap Extra volume to quickly add more volume to the incoming audio.
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Switch to headset or speaker

Listen to the call using the speaker or through a Bluetooth® headset (not included).

< Tap Speaker to hear the caller using the speaker or tap > Bluetooth to hear
the caller using a Bluetooth headset.

Multitask

If you exit the call screen to use another app, your active call is indicated in the Status
bar.

To return to the call screen:
<+ Drag the Status bar down to display the Notification panel and tap the call.
To end a call while multitasking:
+ Drag the Status bar down to display the Notification panel, and then tap
End call.

Cdlllog
The numbers of the calls you have dialed, received, or missed are stored in the Call
log.

< From \Jw Phone, tap Recents. A list of recent calls is displayed. If the callerisin
your Contacts list, the caller’s name is displayed.

Save a contact from arecent call

Use recent call information to create a contact or update your Contacts list.

1. From (Y Phone, tap Recents.

2. Tap the call that contains the information that you want to save to your Contacts
list.

3. Tap Details.

4. Tap Create contact. If you want to replace the number for an existing contact,
tap Update existing.
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Delete call records

To delete Call log entries:

1. From (Y Phone, tap Recents.
2. Touch and hold the call you want to delete from the Call log.
3. Tap Delete.

Block a number
By adding a caller to your Block list, future calls from this number are sent directly to
your voicemail, and messages are not received.

2. From (@ Phone, tap Recents.

3. Tap the caller you want to add to the Block list.

4. Tap Details > Block number, and confirm when prompted.

You can also modify your Block list in Settings:

Speed dial

You can assign a shortcut number to a contact for speed dialing their default number.

1. From \Jw Phone, tap ¢ More options > Speed dial numbers. The Speed dial screen
displays the reserved speed dial numbers.

2. Tap an unassigned number.

« Tap Menu to select a different Speed dial number than the next one in
sequence.

« Number 1 is reserved for Voicemail.

3. Type in a name or number, or tap ¢ ; Add from Contacts to assign a contact to the
number.

« The selected contact is displayed in the Speed dial number box.
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Make a call with Speed dial

You can make a call using Speed dial.

* If the Speed dial number is more than one digit long, enter the first digits,
and then hold the last digit.

Remove a Speed dial number

You can remove an assigned Speed dial number.

A Y

1. From () Phone, tap ; More options > Speed dial numbers.

2. Tap (=) Remove by the contact you want to remove from Speed dial.

Emergency calls

You can dial the emergency telephone number in your region regardless of the
phone’s cellular service status. If your phone is not activated, you can only make an
emergency call.

A )

1. From () Phone, enter the emergency telephone number (911 in North America)

and tap () Call.

2. Complete your call. During this type of call, you have access to most in-call
features.

Make an emergency call from alocked screen

The emergency telephone number can be dialed even if the phone is locked, allowing
anyone to use your phone to call for help in an emergency. When accessed from a
locked screen, only the emergency calling feature is accessible to the caller. The rest
of the phone remains secured.

1. Drag u Phone upward to open the call screen.

2. Tap Emergency call to display the Emergency dialer.

3. Enter the emergency telephone number (911 in North America) and tap
Call.

4. Complete your call. During this type of call, you have access to most in-call
features.
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Optional calling services

If available with your mobile service plan, the following calling services are
supported.

Place a multi-party call

If your service plan supports this feature, you can make another call while a call isin
progress.

1. From the active call, tap =~ Add call to dial the second call.

2. Dial the new number and tap Call. When the call is answered:
« Tap T | Swap to switch between the two calls.

« Tap > Merge to hear both callers at once (multi-conferencing).

Wi-Fi calling

Make calls over Wi-Fi when you are connected to a Wi-Fi network. Contact your
carrier for details.

1. From Settings, tap Connections > More connection settings > Wi-Fi calling.
2. Tap to enable this feature.
3. Follow the prompts to set up and configure Wi-Fi calling.

Phone settings

These settings allow you to modify settings associated with the Phone app.

1. From (@ Phone, tap ¢ More options > Settings.

2. Tap an option and follow the prompts.
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Real Time Text (RTT)

Type back and forth in real time with the other person while on a call.

NOTE To use RTT, you must be connected to a 4G LTE or Wi-Fi network.

You can use RTT whenever you are calling someone whose phone also supports RTT or
is connected to a teletypewriter (TTY) device. The RTT icon appears on all incoming
RTT calls.
1. From k) Phone, tap ¢ More options > Settings.
2. Tap Real time text for the following options:
« Always visible: Show the RTT call button on the keypad and during calls.

« Use external TTY keyboard: Hide the RTT keyboard when an external
TTY keyboard is connected.
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Enjoy these apps from Google.

@ cChrome

Browse the Internet with Chrome™ and bring your open tabs, bookmarks, and
address bar data from your computer to your mobile device.

Visit support.google.com/chrome to learn more.

&, Drive

Open, view, rename, and share files saved to your Google Drive™ cloud account.

Visit support.google.com/drive to learn more.

Q Duo

Make one-to-one video calls.

Visit support.google.com/duo to learn more.

M Gmail

Send and receive email with Google’s web-based email service.

Visit support.google.com/mail to learn more.

G Google

Find online content with tools that learn what interests you. Turn on your
personalized feed to receive customized content.

Visit support.google.com/websearch to learn more.
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L

Get directions and other location-based information. You must enable location
services to use Google Maps. For more information, see Location on page 97.

Visit support.google.com/maps to learn more.

Photos

Store and back up your photos and videos automatically to your Google Account
with Google Photos™.

Visit support.google.com/photos to learn more.

Play Movies and TV

Watch movies and TV shows purchased from Google Play. You can also view
videos saved on your device.

Visit play.google.com/store/movies to learn more.

Play Music

Play music and audio files on your device.

Visit support.google.com/music to learn more.

Play Store

Find new apps, movies and TV shows, music, books, magazines, and games in
the Google Play™ store.

Visit support.google.com/play to learn more.

YouTube

Watch and upload YouTube" videos right from your device.

Visit support.google.com/youtube to learn more.
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Some apps require a data plan or paid subscription. Contact your carrier for additional
information.

g IWeather

Receive real-time local weather information at any location in the world.
Access 7-day and hourly weather forecasts for your area. Visit
Tweatherapp.com to learn more.

My Account Downloader

Access your current account information.

Q@
—) MysSites
-

Launch an online portal to your TracFone account. You can access apps, games,
and info about your mobile service plan.

=) Wi-Fi Utility
Access free, high-speed data by automatically connecting to reputable Wi-Fi
hotspots when available.
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The following apps are preloaded or downloaded over-the-air to your device.

€) racebook

Keep up with friends and family with the Facebook app. Share updates, photos,
and videos, as well as text, chat, and play games.
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Settings

There are a couple of ways to access your device settings.
* From a Home screen, swipe up to access Apps, and then tap @ Settings.

* Swipe down from the Status bar, and then tap LX Settings.

Search for Settings

If you are not sure exactly where to find a certain setting, you can search for it.

1. From Settings, tap (_) Search.

2. Enter keywords in the Search field. As you type, settings that match display on
the screen.

3. Tap an entry to go to that setting.
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Manage connections between your device and a variety of networks and other
devices.

Wi-Fi
You can connect your device to a Wi-Fi network to access the Internet without using
your mobile data.

1. From Settings, tap| 7| Connections > Wi-Fi, and then tap to turn on
Wi-Fi and scan for available networks.
2. Tap a network.

« When you select an open network, connection happens automaticallly.
Otherwise, enter a password to connect.

Manually connect to a Wi-Fi network
If the Wi-Fi network you want is not listed after a scan, you can still connect to it by
entering the information manually.

Ask the Wi-Fi network administrator for the name and password before you begin.

1. From Settings, tap| "/ Connections > Wi-Fi, and then tap to turn on Wi-Fi.
2. Tap + Add network at the bottom of the list.
3. Enter information about the Wi-Fi network:

« Network name: Type the exact name of the network.

 Security: Select a security option from the list, and enter the password if
required.

 Auto reconnect: Choose this option if you want to automatically reconnect to
this network whenever you are in range.

« Show advanced options: Add any advanced options, such as IP and Proxy
settings.

4. Tap Connect.
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Advanced Wi-Fi settings

You can configure connections to various types of Wi-Fi networks and hotspots,
manage saved networks and look up your device's network addresses.
1. From Settings, tap| "/ Connections > Wi-Fi, and then tap to turn on Wi-Fi.
2. Tap Advanced.

« Switch to mobile data: When enabled, your device switches to mobile data
whenever the Wi-Fi connection is unstable.

« Turn on Wi-Fi automatically: Turn on Wi-Fi in frequently-used locations.

« Network notification: Receive notifications when open networks in range are
detected.

« Manage networks: View your saved Wi-Fi networks.
« Wi-Fi control history: View devices that have turned your Wi-Fi on or off.
3. Tap View more to see additional network settings.

« WPS push button: Connect to a Wi-Fi network by pressing the WPS button on
a router.

« WPS PIN entry: Connect to a Wi-Fi network by entering your WPS PIN.
 Install network certificates: Install authentication certificates.

« MAC address: View your device’s MAC address, required when connecting to
some secured networks (not configurable).

« IP address: View your device’s IP address (not configurable).
Wi-Fi Direct
Wi-Fi Direct shares data directly between devices using Wi-Fi.

1. From Settings, tap| "/ Connections > Wi-Fi, and then tap to turn on Wi-Fi.
2. Tap Wi-Fi Direct.

 Your device scans for discoverable Wi-Fi Direct devices.
3. Tap a device, and then follow the prompts to connect.

TIP When sharing a file, tap (= Wi-Fi Direct to use this feature.
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Disconnect from Wi-FiDirect
Disconnect your device from a Wi-Fi Direct device.

Z» From Settings, tap| *, Connections > Wi-Fi > Wi-Fi Direct, and tap a device to
disconnect it.

Bluetooth

Bluetooth allows you to pair your device to another Bluetooth-enabled device. Once a
pairing is created, the devices remember each other and exchange information
without having to enter a passcode.

1. From Settings, tap| "/ Connections > Bluetooth, and then tap to turn on
Bluetooth.

 Your device automatically scans for discoverable Bluetooth devices. Tap Scan
to search again.

2. Tap a device, and follow the prompts to connect.

- TIP When sharing a file, tap (*+ Bluetooth to use this feature.

Rename a paired device
You can rename a paired device to any name you choose.

1. From Settings, tap| "/ Connections > Bluetooth, and then tap to turn on
Bluetooth.

2. Tap {03 Settings next to the device name, and then tap Rename.

3. Enter a new name, and tap Rename.

- TIP Renaming a paired device may make it easier to recognize.
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Unpair from a Bluetooth device

When you unpair from a Bluetooth device, the two devices no longer recognize each
other.

1. From Settings, tap| "/ Connections > Bluetooth, and then tap to turn on
Bluetooth.

2. Tap {03 Settings next to the device, and then tap Unpair.

- TIP You will need to pair with the device in order to connect to it.

Data usage

Check your current mobile and Wi-Fi data usage. You can also customize warnings and
limits.

 From Settings, tap | | Connections > Data usage.

Turn on Data saver

Use Data saver to reduce your data consumption by preventing selected apps from
sending or receiving data in the background.

1. From Settings, tap| 7| Connections > Data usage > Data saver.

2. Tap to turn on Data saver.

« To allow some apps to have unrestricted data usage, tap Allow app while
Data saver on, and tap next to each app to specify restrictions.
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Monitor mobile data

You can customize your mobile data access by setting limits and restrictions.

<+ From Settings, tap | *, Connections > Data usage. The following options are
available:

* Mobile data: Turn on mobile data services.

* Mobile data usage: View data usage over mobile connections over a period of
time. You can view total usage as well as usage by app.

+ Billing cycle and data warning: Set the day of the month to start the bill
cycle for your device.

- TIP Use these features to stay within your data plan and avoid overage fees or
throttling (slower speeds).

Monitor Wi-Fi data
You can restrict Wi-Fi data access by customizing usage limits and networks.

<x From Settings, tap | *, Connections > Data usage. The following options are
available:

« Wi-Fi data usage: View data usage over Wi-Fi connections over a period of
time. You can view total usage as well as usage by app.

 Restrict networks: Select networks to prevent apps that are running in the
background from using them.

Airplane mode

Airplane mode disconnects your device from all networks and turns off connectivity
features.

1. From Settings, tap| | Connections > Airplane mode.
2. Tap to enable this feature.
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Mobile hotspot

Mobile hotspot uses your data plan to create a secure Wi-Fi network that can be used
by multiple devices.

1. From Settings, tap| " Connections > Mobile hotspot and tethering >
Mobile hotspot.
2. Tap to turn on Mobile hotspot.

3. On the devices you want to connect, activate Wi-Fi and select your device’s
Mobile hotspot. Enter the Mobile hotspot password to connect.

- TIP Check with your service provider about service fees.

Change the mobile hotspot password
You can customize your Mobile hotspot password to make it easier to remember.

1. From Settings, tap| | Connections > Mobile hotspot and tethering >
Mobile hotspot.

2. Tap the password, enter a new password, and then tap Save.

Allowed devices list
Create a custom list of devices that are allowed to connect to your Mobile hotspot.
1. From Settings, tap| | Connections > Mobile hotspot and tethering > Mobile

hotspot.

2. Tap ¢ More options > Allowed devices, and then tap Add to enter the other
device’s Device name and MAC address.

3. Tap Add to add the device.
 To restrict connections to your Allowed devices list, tap Allowed devices only.

<= TIP You need the device name and MAC address of devices that you want to add
to the Allowed devices list.
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Configure mobile hotspot settings
You can customize your mobile hotspot's security and connection settings.

1. From Settings, tap| "/ Connections > Mobile hotspot and tethering > Mobile
hotspot.

2. Tap ¢ More options > Configure mobile hotspot for the following settings:
« Network name: View and change the name of your Mobile hotspot.

« Hide my device: Prevent your Mobile hotspot from being discoverable by
other devices.

 Security: Choose the security level for your Mobile hotspot.

« Password: If you choose a security level that uses a password, you can view or
change it.

« Show advanced options: Configure additional Mobile hotspot settings.

Timeout settings

You can set the Mobile hotspot to automatically turn off when there are no connected
devices.

1. From Settings, tap| | Connections > Mobile hotspot and tethering > Mobile
hotspot.

2. Tap ¢ More options > Timeout settings, and then select an interval.

TIP This feature can help you manage your data usage.

Tethering

You can use tethering to share your device’s Internet connection with another device.

1. From Settings, tap | | Connections > Mobile hotspot and tethering.

2. Connect the computer to the device using a USB cable, and then tap USB
tethering.

NOTE The other device does not need Wi-Fi to use this sharing method.
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Mobile networks

Use Mobile networks to configure your device's ability to connect to mobile networks
and use mobile data.
x> From Settings, tap | | Connections > Mobile networks.

» Data roaming: Choose whether to allow your device to connect to mobile
data while traveling outside your carrier's network area.

* VOLTE calls: Turn on enhanced communication using LTE.

* Network mode: You can select which network modes your mobile phone can
use. Your choice determines the data speeds you can achieve.

» Access Point Names: Choose or add APNs, which have the network settings
your device needs to connect to your provider.

* Network operators: Choose available and preferred networks.

)= TIP Use these features to help manage connection settings that may affect your
monthly bill.

Location

Location services use a combination of GPS, mobile network and Wi-Fi to determine
the location of your device.
1. From Settings, tap| *| Connections > Location.
2. Tap to turn on Location services.
3. Tap Locating method to select how your location is determined:
« High accuracy: Uses GPS, Wi-Fi, and mobile networks.
» Battery saving: Uses Wi-Fi.
« Phone only: Uses GPS only.
4. Tap Improve accuracy to use other connections for determining your location:

« Wi-Fi scanning: Allow apps and services to scan for Wi-Fi networks
automatically, even when Wi-Fi is turned off.

 Bluetooth scanning: Allow apps to scan for and connect to nearby devices
automatically through Bluetooth, even when Bluetooth is turned off.

- TIP Some apps require location services be turned on for full functionality.
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Recent location requests

View a list of apps that have requested your location.

1. From Settings, tap | *| Connections > Location.
2. Tap to turn on Location services.
3. Tap an entry under Recent location requests to view the app’s settings.

Location services

Location services store and use your device’s most recent location data. Select apps

can use this data to improve your search results based on places that you have visited.
1. From Settings, tap | "/ Connections > Location.

2. Tap an entry under Location services to use as a location service.

Nearby device scanning

Easily set up connections to other available devices by turning on Nearby device
scanning. This feature sends you a notification when there are available devices to
connect to.

1. From Settings, tap| "/ Connections > More connection settings > Nearby device
scanning.

2. Tap to turn on the feature.

Connect to a printer

Connect your device to a printer on the same Wi-Fi network to easily print documents
and images from your device.

1. From Settings, tap | *| Connections > More connection settings > Printing.

2. Tap + Add service and follow the prompts to add a print service.

3. Tap the print service, and then tap ¢ More options > Add printer.

':Q:' TIP Make sure the app you want to print from supports printing.
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MirrorLink

If your car is compatible with Mirrorlink™ you can mirror your device’s display on your
car’s entertainment and information screen using a USB connection. For more
information, visit mirrorlink.com.

1. Connect your device to your car’s system using the USB cable.

2. From Settings, tap| "/ Connections > More connection settings > MirrorLink.

3. Tap Connect to car via USB, and follow the prompts.

Virtual Private Networks

A Virtual Private Network (VPN) allows you to connect to a private secured network
from your device. You will need the connection information from your VPN
administrator.

1. From Settings, tap | */ Connections > More connection settings > VPN.
2. Tap Add VPN.
3. Enter the VPN network information provided by your network administrator.

- TIP A secured screen lock is required to set up a VPN.

Manage a VPN

Use the VPN settings menu to edit or delete a VPN connection.

1. From Settings, tap| "/ Connections > More connection settings > VPN.
2. Tap &2 Settings next to a VPN.
3. Edit the VPN and tap Save, or tap Delete to remove the VPN.

Connect to a VPN

Once you have set up a VPN, connecting to and disconnecting from a VPN is easy.

1. From Settings, tap| | Connections > More connection settings > VPN.
2. Tap a VPN, enter your log in information, and tap Connect.
o To disconnect, tap the VPN, and then tap Disconnect.
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You can control the sounds and vibrations used to indicate notifications, screen
touches, and other interactions.

Sound mode

You can change the sound mode on your device without using the volume keys.
2+ From Settings, tap Sounds and vibration > Sound mode, and then choose a
mode:

* Sound: Use the sounds, vibrations, and volume levels you have chosen in
Sound settings for notifications and alerts.

* Vibrate: Use vibration only for notifications and alerts.
* Mute: Set your device to make no sounds.
— Temporary mute: Set a time limit for muting the device.

)= TIP Use the sound mode setting instead of the volume keys to change the sound
mode without losing your customized sound levels.

Easy mute
Quickly mute sounds by covering the screen or turning the device over.

©» From Settings, tap =+ Advanced features > Easy mute, and tap to enable.
Vibrations

You can control how and when your device vibrates.

1. From Settings, tap Sounds and vibration.
2. Tap options to customize:

 Vibrate while ringing: Set your device to vibrate in addition to ringing when
you receive a call.

 Vibration pattern: Choose from preset vibration patterns.
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Volume

Set the volume level for call ringtones, notifications, and other audio.

Z+ From Settings, tap Sounds and vibration > Volume, and drag the sliders.

- TIP You can also use the Volume key to adjust the volume. Tap More to
customize all volume options.

Use Volume keys for media

Set the default of the Volume key to control the media volume.

1. From Settings, tap Sounds and vibration.

2. Tap Use Volume keys for media to enable this feature.

Media volume limiter
Limit the maximum output of the device’s volume while using headphones or
Bluetooth speakers (not included).
1. From Settings, tap Sounds and vibration > Volume.
2. Tap = More options > Media volume limiter.
3. Tap to enable this feature.
o To set the maximum output volume, drag the Custom volume limit slider.

« Torequire a PIN to make changes to the volume setting, tap Set volume
limit PIN.

Ringtone
Customize your call ringtone by choosing from preset sounds or adding your own.

1. From Settings, tap Sounds and vibration > Ringtone.

2. Tap aringtone to hear a preview and select it, or tap Add to use an audio file as
a ringtone.
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Notification sounds

Choose a preset sound for all notification alerts.

1. From Settings, tap Sounds and vibration > Notification sounds.

2. Tap a sound to hear a preview and select it.

)= TIP You can also customize notifications sounds to be unique for each app using
the App settings menu.

Do not disturb

Do not disturb allows you to block sounds and notifications while this mode in turned
on. You can also specify exceptions for people, apps, and alarms.

<+ From Settings, tap Sounds and vibration > Do not disturb and configure the
following:
* Turn on now: Put your device in Do not disturb mode.

* Turn on as scheduled: Configure Days and Set schedule to set up a regular
schedule.

+ Allow exceptions: Customize which notifications are allowed while your
device is in Do not disturb mode.

* App rules: Manage rules set by apps.

 Hide visual notifications: Select options for preventing visual notifications for
apps silenced by Do not disturb.

‘:Q:‘ TIP Do not disturb has a scheduling feature so that you never forget to
silence your phone during important meetings.
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System sounds

Customize your device's sounds for things like tapping the screen to charging the
device.
<+ From Settings, tap Sounds and vibration for the following options:

* Touch sounds: Play tones when you touch or tap the screen to make
selections.

* Screen lock sounds: Play a sound when you unlock the screen.
« Charging sound: Play a sound when a charger is connected.

Key-tap feedback
Play tones when keys are tapped.

2+ From Settings, tap Sounds and vibration, and tap an option to customize:

 Dialing keypad tones: Play a tone when dialing numbers on the Phone
keypad.

» Keyboard sound: Play a sound when typing with the Samsung keyboard.
» Keyboard vibration: Vibrate when typing with the Samsung keyboard.

Dolby Atmos

Enjoy Dolby Atmos quality when playing content that was specifically mixed for
Atmos.

1. From Settings, tap Sounds and vibration > Sound quality and effects.

2. Tap Dolby Atmos, and tap to turn the feature on and choose a sound mode.

Equalizer

Choose an audio preset that is customized to different genres of music, or manually
change your audio settings.

1. From Settings, tap Sounds and vibration > Sound quality and effects.

2. Tap Equalizer to choose a music genre, or tap Advanced or Basic to manually
adjust the sound levels.
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Headset audio options

Enhance the sound resolution of music and videos for a clearer listening experience.
These features are only available with a headset connected.

<+ From Settings, tap Sounds and vibration > Sound quality and effects, and tap
an option to turn it on:
* Tube Amp Pro: Simulates the warm tones of a tube amplifier.
» Concert hall: Adds reverb for a unique hall effect.

Adapt sound

Customize the sound for each ear and enhance your listening experience.

1. From Settings, tap Sounds and vibration > Sound quality and effects > Adapt
sound.

2. Tap the sound profile that fits you best, and tap {©? Settings to customize.

- TIP Tap Add personalized sound profile to take a hearing test and let your
device identify the best sound for you.

You can prioritize and streamline app alerts by changing which apps send
notifications and how notifications alert you.

Manage notifications

You can configure notifications from apps and services.

+ From Settings, tap —| Notifications.

* App icon badges: Identify which apps have active notifications with badges
that appear on their icons. Tap to choose whether or not badges indicate the
number of unread notifications.

» To block notifications from an app, tap next to the app.
» To configure additional notification settings, tap Advanced.
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Smart dlert

You can set the device to notify you about missed calls and messages by vibrating
when you pick it up.

<+ From Settings, tap '+ Advanced features > Smart alert, and tap to enable.

You can configure the screen brightness, timeout delay, font size, and many other
display settings.

Screen off settings

You can customize when the screen turns off.

1. From Settings, tap |+ Display.
2. Tap an option to customize:
« Screen timeout: Turn the screen off after a set amount of time.

« Screen saver: Display colors or images after the screen has turned off or
while charging.

NOTE The prolonged display of non-moving images may result in degraded
image quality or permanent afterimages. Make sure to turn off the screen when
you are not using your device.

Screen brightness

You can set the screen brightness to adjust to lighting conditions or personal
preference.
1. From Settings, tap |+ Display.
2. Customize options under Brightness:
« Drag the Brightness slider to set a custom brightness level.

« Tap Outdoor mode to increase the screen brightness for 15 minutes for
greater visibility when outdoors.
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Font and screen zoom

You can set the screen zoom level and the font size and style.

1. From Settings, tap |+ Display > Font for the following options:
« Drag the Screen zoom slider to adjust the zoom level.
« Drag the Font size slider to adjust the size of text.

« Tap a font style to select it, or tap + Download fonts to find new fonts from
Galaxy Apps.

2. Tap Done to set the screen zoom and font.

One-handed mode

You can change the screen layout to accommodate operating your device with one
hand.

1. From Settings, tap =+ Advanced features > One-handed mode.

2. Tap to enable the following:

 Gesture: Swipe up diagonally from either bottom corner to reduce the display
size.

« Button:Tap| |Home three times in quick succession to reduce the display
size.

View the status of your device’s battery, storage, and memory. You can also
automatically optimize your device’s system resources.

Quick optimization
The quick optimization feature improves device performance through the following
actions:
« Identifying apps that use excessive battery power and clearing unneeded items
from memory.
« Deleting unnecessary files and closing apps running in the background.

« Scanning for malware.
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To use the quick optimization feature:

1. From Settings, tap Device maintenance.

2. Tap Optimize now.

Battery

View how battery power is used for your various device activities.

“* From Settings, tap Device maintenance > Battery for options:
 Battery usage: View power usage by app and service.
* Power saving mode: Select a power mode to extend battery life.
* App power monitor: View power usage by app.

« Unmonitored apps: Select apps to exclude from being put to sleep by the App

power monitor.

» Always sleeping apps: Select apps to put to sleep immediately when not
being used.

More options > Advanced settings: Configure advanced battery settings
and notifications.

Storage and memory card

View the device memory and usage. You can also mount, unmount, or format an
optional memory card (not included).

Device storage

Quickly optimize your device’s memory, increasing available memory.

1. From Settings, tap Device maintenance > Storage.

2. Tap Clean now.

Memory card

Once an optional microSD memory card (not included) has been installed in your
device, the card memory is displayed in the Storage setting.

For more information, see Assemble your device on page 5.
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Mount a memory card

When you install an optional memory card, it is automatically mounted (connected to
the device) and prepared for use. However, should you unmount the card without
removing it from the device, you need to mount it before it can be accessed.

1. From Settings, tap Device maintenance > Storage.

2. Tap ¢ More options > Storage settings.

3. Under Portable storage, tap your SD card, and then tap Mount.

Remove amemory card
To prevent damage to information stored on the memory card, unmount the card
before removing it from the device.

1. From Settings, tap Device maintenance > Storage.

2. Tap ¢ More options > Storage settings.

3. Under Portable storage, tap your SD card, and then tap Unmount.

4. Remove your memory card from the device.

Format amemory card
When formatting an SD card, you should back up your music and photo files that are
stored on the card because formatting the SD card deletes ALL stored files.

1. From Settings, tap Device maintenance > Storage.

2. Tap ¢ More options > Storage settings.

3. Under Portable storage, tap your SD card, tap Format, and then follow the
prompts.

Memory

Check the amount of available memory. You can close background apps and reduce
the amount of memory you are using to speed up your device.
1. From Settings, tap Device maintenance > Memory.
« The used and available memory are shown.
2. To free up as much memory as possible, tap Clean now and follow the prompts.
« The selected apps and services in the list will be closed.
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Language and input

Configure your device’s language and input settings.

Change the device language

You can add languages to your list and organize them according to preference. If an
app does not support your default language, then it will move to the next supported
language in your list.

1. From Settings, tap General management > Language and input > Language.
2. Tap + Add language, and select a language from the list.
3. Tap Set as default to change the device language.

« To switch to another language on the list, drag {, Move next to the desired
language to the top of the list, and then tap Done.

Default keyboard

You can select a default keyboard for your device’s menus and keyboards. Additional
keyboards can be downloaded from the Google Play store.

1. From Settings, tap General management > Language and input.

2. Tap Default keyboard, and select a keyboard.

Google Voice typing

Speak rather than type your text entries using Google voice typing.

1. From Settings, tap —= General management > Language and input.

2. Tap On-screen keyboard > Google voice typing to customize settings.

Manage on-screen keyboards

Enable or disable on-screen keyboards.

1. From Settings, tap General management > Language and input.
2. Tap On-screen keyboard > + Manage keyboards.
3. Tap each keyboard to enable or disable.
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Physical keyboards
Customize options when you have a physical keyboard connected to your device (sold
separately).

1. From Settings, tap General management > Language and input.

2. Tap Physical keyboard, and then choose an option:

« Show on-screen keyboard: Show the on-screen keyboard while a physical
keyboard is also being used.

» Keyboard shortcuts: Show explanations of the keyboard shortcuts on the
screen.

Show keyboard button

Show a button on the Navigation bar to quickly switch between keyboards.

1. From Settings, tap General management > Language and input.

2. Tap Show keyboard button to enable this feature.

Text-to-speech

Configure your Text-to-Speech (TTS) options. TTS is used for various accessibility
features, such as Voice Assistant.

“# From Settings, tap General management > Language and input >
Text-to-speech for options:

 Preferred engine: Choose either the Samsung or Google Text-to-speech
engine. Tap {03 Settings for options.

+ Use system language: Set the default speech language.

» Speech rate: Set the speed at which the text is spoken.

* Pitch: Set the pitch of the speech.

* Play: Tap to play a short demonstration of speech synthesis.
* Reset: Reset the speech rate and pitch.
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Pointer speed

Configure pointer speed for an optional mouse or trackpad (not included).

1. From Settings, tap General management > Language and input.

2. Under Pointer speed, drag the slider to the right to go faster or to the left to go
slower.

Date and time

By default, your device receives date and time information from the wireless network.
Outside of network coverage, you can set the date and time manually.

<+ From Settings, tap — General management > Date and time. The following
options are available:

« Automatic date and time: Receive date and time updates from your wireless
network. When Automatic date and time is disabled, the following options
are available:

— Select time zone: Choose a new time zone.
— Set date: Enter the current date.
— Set time: Enter the current time.
* Use 24-hour format: Set the format for displaying time.

Report diagnostic information

You can send diagnostic information about your device to Samsung when you are
having technical problems.

1. From Settings, tap General management > Report diagnostic information.

2. Read and accept the consent information to enable this feature.

Reset

Reset device and network settings. You can also reset your device to its factory
defaults.

Reset settings

You can reset your device to its factory default settings, which resets everything
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except the security, language, and account settings. Personal data is not affected.

1. From Settings, tap General management > Reset > Reset settings.

2. Tap Reset settings, and confirm when prompted.

Reset network settings

You can reset Wi-Fi, mobile data, and Bluetooth settings with Reset network settings.

1. From Settings, tap General management > Reset > Reset network settings.

2. Tap Reset settings, and confirm when prompted.

Factory datareset

You can reset your device to factory defaults, erasing all data from your device.

This action permanently erases ALL data from the device, including Google or other
account settings, system and application data and settings, downloaded applications,
as well as your music, photos, videos, and other files. Any data stored on an external
SD card is not affected.

NOTE When you sign in to a Google Account on your device, Factory Reset
Protection is activated. This protects your device in the event it is lost or stolen.

If you reset your device to factory default settings with the Factory Reset Protection
(FRP) feature activated, you must enter the user name and password for a registered
Google Account to regain access to the device. You will not be able to access the
device without the correct credentials.

NOTE If you reset your Google Account password, it can take 24 hours for the
password reset to sync with all devices registered to the account.

Before resetting your device:

1. Verify that the information you want to keep has transferred to your storage
area.

2. Log in to your Google Account and confirm your user name and password.
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To reset your device:

1. From Settings, tap General management > Reset > Factory data reset.
2. Tap Reset and follow the prompts to perform the reset.
3. When the device restarts, follow the prompts to set up your device.

Auto restart

Optimize your device by restarting it automatically at set times. Any unsaved data will
be lost when the device restarts.

1. From Settings, tap General management > Reset > Auto restart.

2. Tap to activate Auto restart, and then set the following parameters:
« Time: Set the time of day to restart your device.
« Day: Select the day of the week to automatically restart your device.

Software update

Check for and install available software updates for your device.

©+ From Settings, tap || Software update for the following options:
* Check for update: Manually check for software updates.
* Check software version: View the software and baseband versions.

You can secure your device and protect your data by setting a screen lock.

Screen lock types

You can choose from the following screen lock types that offer high, medium, or no
security: Swipe, Pattern, PIN, Password, and None.

Set a secure screen lock

It is recommended that you secure your device using a secure screen lock (Pattern,
PIN, or Password).

113



Settings

1. From Settings, tap = Lock screen > Screen lock type and tap a secure screen
lock (Pattern, PIN, or Password).

2. Tap to enable showing notifications on the lock screen. The following
options are available:

« Hide content: Enable to hide the content of notifications.

 Notification icons only: Enable to hide notification details and show only the
icon.

« Transparency: Adjust the transparency of notifications.

« Auto-reverse text color: Reverse the color of notification text automatically
based on the background color.

3. Tap Done when finished.
4. Configure the following screen lock options:

« Smart Lock: Unlock your device automatically when trusted locations or other
devices have been detected. A secure screen lock is required for this feature.

« Secure lock settings: Customize your secure lock settings. A secure screen lock
is required for this feature.

Clock and information

You can configure features that appear on the Lock screen, like the clock and other
useful information.
<+ From Settings, tap || Lock screen for the following options:
* Clock style: Set the type and color of the clock on the Lock screen.

* Roaming clock: Change to digital clocks showing both local and home time
zones when roaming.

« FaceWidgets: Enable widgets on the Lock screen to get quick access to useful
information.

» Contact information: Show your contact information, such as your phone
number or email address.

* Notifications: Select which notifications to display on the Lock screen.
* App shortcuts: Select which apps to open from the Lock screen.
* About Lock screen: Learn more about the Lock screen feature.
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Google Play Protect

You can configure Google Play Protect to reqularly check your apps and device for
security risks and threats.
1. From Settings, tap @ Security > Google Play Protect.

2. Tap options to customize security features.

Find My Mobile

You can protect your device from loss or theft by allowing your device to be locked,
tracked online, and for your data to be deleted remotely. For more information, visit
samsung.com/us/support/owners/app/find-my-mobile.

- TIP A Samsung account is required, and Google location service must be turned
on in order to use Find My Mobile.

Turn on Find My Mobile
Before you can use the Find My Mobile feature, you must turn it on and customize the
options.
1. From Settings, tap @ Security > Find My Mobile.
2. Tap Add account and follow the prompts. The following options are available:
« Remote controls: Turn on to access your device remotely.

« Google location service: Turn on to enable Google location service to find
your device.

« Send last location: Allow your device to send its last location to the Find My
Mobile server when the remaining battery charge falls below a certain level.

- TIP To access your device remotely, visit findmymobile.samsung.com.

Security update

You can easily check the date of the last installed security software update and find
out if newer updates are available.

installed and check if a newer update is available.
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Install unknown apps

You can allow installation of unknown third-party apps from selected apps or sources.

1. From Settings, tap @ Security > Install unknown apps.

2. Tap an app or source, and then tap Allow from this source.

- TIP Installing unknown third-party apps could make your device and personal
data more vulnerable to security risks.

Secure Folder

You can create a secure folder on your device to protect private content and apps
from anyone who may be using your device.

2+ From Settings, tap @ Security > Secure Folder and follow the prompts to secure
content on your device.

L/

% You must sign in to your Samsung account, and use secured lock on your device
to set up and use Secure Folder.

App permission monitor

Apps might access features of your device that you permit them to (like the camera,
microphone, or location) when they are running in the background, not just when you
are using the app. You can set your device to notify you when this happens.

1. From Settings, tap @ Security > App permission monitor.

2. Tap next to the apps you want to be notified about.

« Tap an app to select which permissions you want to be notified about.

Secure startup

You can protect your device by requiring a PIN, pattern, or password when your phone
is turned on.

“: From Settings, tap @ Security > Secure startup and select an option.

':Q:' TIP A secure screen lock (Pattern, PIN, Password, or Fingerprints) is required to
use Secure startup.
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Encrypt SD card

You can encrypt your optional memory card (not included) to protect its data. This
only allows the SD card information to be accessed from your device with a password.

1. From Settings, tap @ Security > Encrypt SD card.

2. Tap Encrypt SD card and follow the prompts to encrypt all data on your memory
card.

NOTE Performing a Factory data reset on your device prevents it from accessing
an encrypted SD card. Before initiating a Factory data reset, make sure to decrypt
the installed SD card first.

Decrypt SD card

You can decrypt an optional memory card (not included) if it was encrypted by this
device. You may want to decrypt the memory card if you plan to use it with another
device or before performing a Factory data reset.

1. From Settings, tap @ Security > Decrypt SD card.

2. Tap Decrypt SD card and follow the prompts to decrypt all data on your memory
card.

Set up SIM card lock

You can set up a PIN to lock your SIM card, which prevents unauthorized use of your
SIM card if someone attempts to use it another device.

and follow the prompts.
» Tap Lock SIM card to turn on the feature.
* Tap Change SIM card PIN to create a new PIN.

View passwords

You can have characters displayed briefly in password fields as you type them.

2+ From Settings, tap @ Security > Other security settings > Make passwords
visible to turn on the feature.
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Security update service

You can set your device to automatically check for security updates.

* Security policy updates: Check for security updates.

— Automatic downloads can be limited to when your device is connected to
a Wi-Fi network.

» Send security reports: Use Wi-Fi to send security reports to Samsung for
threat analysis.

Device administration

You can authorize security features and apps (like Find My Mobile) to have
administrative access to your device.
1. From Settings, tap @ Security > Other security settings > Device admin apps.
2. Tap an option to turn it on as a device administrator.

Credential storage

You can manage the trusted security certificates installed on your device, which verify
the identity of servers for secure connections.

 Storage type: Select a storage location for credential contents.

 View security certificates: Review the trusted CA certificates that are
installed on your device.

 User certificates: View user certificates that identify your device.
« Install from device storage: Install a new certificate from storage.

* Clear credentials: Erase credential contents from the device and reset the
password.
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Advanced security settings

You can use these options to configure advanced security settings to better protect
your device.
<+ From Settings, tap @ Security > Other security settings.

* Trust agents: Allow trusted devices to perform selected actions when
connected.

— This option is only displayed when a lock screen is turned on. For more
information, see Set a secure screen lock on page 113.

* Pin windows: Pin an app on your device screen, which prevents access to
other features of your device.

» Usage data access: View which apps can access your device’s usage history.

* Notification access: View which apps can access notifications you receive on
your device.

* Do not disturb permission: View which apps have permission to change the
Do not disturb settings.

You can connect to and manage your accounts, including your Google Account,
Samsung account, email, and social networking accounts.

Samsung Cloud

You can keep your data safe by backing up and restoring your device. You can also
sync your data from multiple devices. For more information, visit
samsung.com/us/support/owners/app/samsung-cloud.

1. From Settings, tap ./~ Cloud and accounts > Samsung Cloud.

« If a Samsung account has not been added, the screens explain how to create
or sign in to your account.

2. Once a Samsung account is configured, you can view and manage items stored in
the Samsung Cloud.
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Add an account

You can add and sync all your email, social networking, and picture and video sharing
accounts.
1. From Settings, tap ./~ Cloud and accounts > Accounts > + Add account.
2. Tap one of the account types.
3. Follow the prompts to enter your credentials and set up the account.
« Tap Auto sync data to enable automatic updates to your accounts.

Account settings

Each account has its own custom settings. You can configure common settings for all
accounts of the same type. Account settings and available features vary between
account types and service providers. Contact your service provider for more
information on your account’s settings.

1. From Settings, tap .~ Cloud and accounts > Accounts > [Account typel.
2. Tap an account to configure that account’s sync settings.
3. Tap other available options for the account type.

Synchronize accounts

You can synchronize your calendar, contacts, and other types of accounts.

1. From Settings, tap /> Cloud and accounts > Accounts > [Account typel.
2. Tap an account to view the sync settings for that account.

3. Tap individual data items to sync.

4. Tap ¢ More options > Sync now to synchronize the account.

Remove an account

You can remove accounts from your device.

1. From Settings, tap ./~ Cloud and accounts > Accounts > [Account typel.

2. Tap the account and then tap Remove account.
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Backup and restore

You can configure your device to back up data to your personal accounts.

Samsung account

You can enable backup of your information to your Samsung account.

<+ From Settings, tap /> Cloud and accounts > Backup and restore for options:
» Back up data: Configure your Samsung account to back up your data.
* Restore data: Use your Samsung account to restore your backup data.

Google account

You can enable backup of your information to your Google account.

Z: From Settings, tap /~ Cloud and accounts > Backup and restore for options:

« Back up my data: Enable back up of application data, Wi-Fi passwords, and
other settings to Google servers.

» Backup account: Select a Google Account to be used as your backup account.

« Automatic restore: Enable automatic restoration of settings from Google
servers.

External storage transfer

You can back up your data to an SD card or USB storage device, or restore backup data
using Smart Switch. For more information, see Transfer data from your old device on
page 11.

©+ From Settings, tap /> Cloud and accounts > Backup and restore > External
storage transfer.

Google settings

You can configure your device’s Google settings. Available options depend on your
Google account.

<» From Settings, tap () Google, and select an option to customize.
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There are accessibility settings for people who need help seeing, hearing or otherwise
operating their device. Accessibility services are special features that make using the
device easier for everyone. For more information about Accessibility for

Samsung products, please contact us at accessibility@sea.samsung.com.

Vision

You can configure Accessibility features to assist with visual aspects of your device.

Contrast and color
You can adjust the colors and contrast of text and other screen elements for easier
viewing.

<+ From Settings, tap 7, Accessibility > Vision and tap an option:

* High contrast fonts: Adjust the color and outline of fonts to increase the
contrast with the background.

* High contrast keyboard: Adjust the size of the Samsung keyboard and change
its colors to increase the contrast between the keys and the background.

» Show button shapes: Show buttons with shaded backgrounds to make them
stand out better against the wallpaper.

* Remove animations: Remove certain screen effects if you have sensitivity to
animation or screen movements.

» Color inversion: Reverse the display of colors from white text on a black
background to black text on a white background.

 Color correction: Adjust the color of the screen if you find it difficult to see
some colors.
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Magnification and gestures
You can increase the size of supported screen elements and create shortcuts for
accessibility features on your device.
<+ From Settings, tap 7, Accessibility > Vision and tap an option:
* Font: Configure the screen zoom level and font size and style.
* Magnifier window: Magnify content shown on the screen.

* Large mouse/touchpad pointer: Use a large pointer for a connected mouse or
touchpad (accessories not included).

« Magnification: Use exaggerated gestures such as triple-tapping, double
pinching, and dragging two fingers across the screen.

» Rapid key input: Tap keys once to enter text.

Privacy
For added privacy, you can set your screen to remain off at all times.
<+ From Settings, tap . Accessibility > Vision and tap an option:

» Dark screen: Keep the screen turned off at all times to protect your privacy.

Hearing

You can configure Accessibility features to assist with audial aspects of the device.

Sounds

You can adjust audio quality when using hearing aids or earphones.

Z» From Settings, tap . Accessibility > Hearing and tap an option:
« Mute all sounds: Turn off all notifications and audio for privacy.
« Hearing aids: Improve the sound quality of hearing aids.

 Left/right sound balance: Use the slider to adjust the left and right balance
when listening to audio in stereo.

* Mono audio: Switch audio from stereo to mono when using one earphone.
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Visual cues

You can watch closed captions when viewing multimedia.

<+ From Settings, tap -, Accessibility > Hearing and tap an option:
* Real time text: Activate real-time text (RTT) calling.

* Flash notification: Set the camera light or screen to blink whenever you
receive a notification.

« Samsung subtitles (CC): Use Samsung subtitles with multimedia files when
available.

» Google subtitles (CC): Use Google subtitles with multimedia files when
available.

Dexterity and interaction

You can configure Accessibility features to assist with limited dexterity when
interacting with your device.

Alternate input

You can control your device using different kinds of inputs and controls.

<+ From Settings, tap 7, Accessibility > Dexterity and interaction and tap an option:
 Assistant menu: Improve device accessibility for users with reduced dexterity.

* Click after pointer stops: Automatically click on an item after the pointer
stops over it.

Screeninteractions
You can adjust your screen to be less sensitive to taps and touches.
Z» From Settings, tap 7. Accessibility > Dexterity and interaction and tap an option:
* Touch and hold delay: Select a time interval for this action.

* Interaction control: Customize areas of screen interactions, hardkeys, and the
keyboard.
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Accessibility settings

You can customize additional accessibility features and services for your device.

- TIP Additional accessibility apps may be downloaded from the Google Play store.

: From Settings, tap 7, Accessibility and tap an option:

Text-to-speech: Set your preferred text-to-speech (TTS) engine and options.
For more information, see Text-to-speech on page 110.

Direction lock: Unlock the screen by swiping in a series of directions.

Direct access: Open your accessibility settings by pressing the Volume up key
and the Power key together.

Accessibility shortcut: Quickly turn on accessibility features using the Volume
keys.

Notification reminder: Beep at set intervals to remind you of any unread
notifications.

Answering and ending calls: Select shortcuts for answering and ending calls.

Single tap mode: Dismiss or snooze alarms, calendar events, and timer alerts,
and answer or reject incoming calls with a single tap.

NOTE Other installed accessibility services may be listed and configured under
Services section.

Accessibility services

Additional accessibility apps may be downloaded from the Google Play store.

1. From Settings, tap 7, Accessibility.

2. Other installed accessibility services may be listed and configured under
Services.
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Configure features on your device that make it easier to use.

Help

View the user manual on your device.

“+ From Settings, tap Help.

Device assistance app

Device assistance app helps you by gathering information from the screen currently
shown.
1. From Settings, tap -+ Advanced features > Device assistance app.
2. Tap an option to customize:
 Device assistance app: Select your default assistance app.

« Analyze on-screen text: Analyze text shown on the screen to provide related
content.

« Analyze on-screen images: Take and analyze images of the screen.

Dudal messenger
Use two separate accounts for the same app.
1. From Settings, tap + Advanced features > Dual messenger.

2. Tap next to supported apps to enable the feature for each app.

About phone

View information about your device, including current status, legal information,
hardware and software versions, and more.

1. From Settings, tap ( | ) About phone, and then view your phone number, model
number, serial number, and IMEI information.

2. Tap additional items to view more information about your device.
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Learn more

samsung.com/us/support/videos
samsungsimulator.com
samsung.com/us/support/tips
samsung.com/us/support

'Q Contact us on Facebook Messenger

Find us on Facebook

Follow us on Twitter
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Legal information

READ THIS INFORMATION BEFORE USING YOUR MOBILE DEVICE.

Arbitration Agreement - This Product is subject to a binding arbitration agreement
between you and SAMSUNG ELECTRONICS AMERICA, INC. (“Samsung”). You can opt
out of the agreement within 30 calendar days of the first consumer purchase by
emailing optout@sea.samsung.com or calling 1-800-SAMSUNG (726-7864) and
providing the applicable information. For complete terms and conditions that bind
you and Samsung, refer to the “Arbitration Agreement” section of the Terms &
Conditions, included with the Product.

Find legal information online

The full Arbitration Agreement, Standard Limited Warranty, End User License
Agreement (EULA), and Health & Safety Information for your device are available
online.

Arbitration Agreement, Standard Limited Warranty, and Health & Safety Information:
Phone:

« English: samsung.com/us/Legal/Phone-HSGuide
e Spanish: samsung.com/us/Legal/Phone-HSGuide-SP

Tablet:

« English: samsung.com/us/Legal/Tablet-HSGuide
e Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP

End User License Agreement:

e English: samsung.com/us/Legal/SamsungLegal-EULA4
« Spanish: samsung.com/us/Legal/SamsungLegal-EULA4/#SPANISH
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Legalinformation

Find legal information on the mobile device

The full Arbitration Agreement, Standard Limited Warranty, End User License
Agreement (EULA) and Health & Safety Information are also available on the device,
in the Samsung legal section of Settings. The location depends on the device, and is
usually in the “About device” or “About phone” section, for example:

 Settings > About phone or About device or About tablet > Legal information >
Samsung legal

 Or, use the Search feature to search for “Legal”.

All Intellectual Property, as defined below, owned by or which is otherwise the
property of Samsung or its respective suppliers relating to the Product, including but
not limited to, accessories, parts, or software relating thereto, is proprietary to
Samsung and protected under federal laws, state laws, and international treaty
provisions. Intellectual Property includes, but is not limited to, inventions (patentable
or unpatentable), patents, trade secrets, copyrights, software, computer programs, and
related documentation and other works of authorship.

You may not infringe or otherwise violate the rights secured by the Intellectual
Property. Moreover, you agree that you will not (and will not attempt to) modify,
prepare derivative works of, reverse engineer, decompile, disassemble, or otherwise
attempt to create source code from the software. No title to or ownership in the
Intellectual Property is transferred to you. All applicable rights of the Intellectual
Property shall remain with Samsung and its suppliers.

Some software components of this product, including but not limited to ‘PowerTOP’
and ‘e2fsprogs’, incorporate source code covered under GNU General Public License
(GPL), GNU Lesser General Public License (LGPL), OpenSSL License, BSD License and
other open source licenses. To obtain the source code covered under the open source
licenses, please visit: opensource.samsung.com
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The information below explains that a user accepts this Product as sold, including the
hardware and software components as created and packaged for sale. If the user
changes these parameters through a unique modification, Samsung will not be held
responsible for damages or issues that result from these end-user changes.

Except as set forth in the Standard Limited Warranty that accompanies the Product,
the purchaser takes the Product “as is”, and Samsung makes no express or implied
warranty of any kind whatsoever with respect to the Product, including but not
limited to the:

« merchantability of the Product or its fitness for any particular purpose or use;

design, condition or quality of the Product;

performance of the Product;

workmanship of the Product or the components contained therein; or

compliance of the Product with the requirements of any law, rule, specification
or contract pertaining thereto.

Nothing contained in the User Manual or any other document shall be construed to
create an express or implied warranty of any kind whatsoever with respect to the
Product. Neither Samsung nor the wireless carrier are responsible for, and the
Standard Limited Warranty does not apply to, any damage or injury arising from
disassembly or repairs by persons not authorized or approved by Samsung to service
this Product. In addition, Samsung shall not be liable for any damages of any kind
resulting from the purchase or use of the Product or arising from the breach of the
express warranty, including incidental, special or consequential damages, or loss of
anticipated profits or benefits.

Samsung is not liable for performance issues or incompatibilities caused by your
editing of registry settings, or your modification of Operating System (OS) software.
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Using custom OS software may cause your device and applications to work
improperly. Your carrier may not permit users to download certain software, such as
custom OS.

Samsung Knox is Samsung’s security platform and is a mark for a Samsung device
tested for security with enterprise use in mind. Additional licensing fee may be
required. For more information about Knox, please refer to: samsung.com/us/knox.

Your device is not a toy. Do not allow children to play with it because they could hurt
themselves and others, damage the device, or make calls that increase your device
bill. Keep the device and all its parts and accessories out of the reach of small
children.

Address:

85 Challenger Road
Ridgefield Park
New Jersey 07660

Phone: 1-800-SAMSUNG (726-7864)
Internet: samsung.com

©2019 Samsung Electronics America, Inc. Samsung, Samsung Galaxy, Multi Window,
Samsung Health, and Smart Switch are all trademarks of Samsung Electronics Co,,
Ltd.

Other marks are the property of their respective owners.
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Manufactured under license from Dolby Laboratories. Dolby, Dolby Atmos, and the
double-D symbol are trademarks of Dolby Laboratories.

HE HEVCAdvance”

N E Covered by Patents at patentlisthevcadvance.com

Some multimedia (audio/video) files contain Digital Rights Management (DRM)
technology to verify you have the right to use the files. Preloaded apps on your
device may not be compatible with DRM-protected files.

Screen images are simulated. Appearance of device may vary.

The actual available capacity of the internal memory is less than the specified
capacity because the operating system and default applications occupy part of the
memory. The available capacity may change when you upgrade the device.

Please check with your service provider to verify qualifying services/features.
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